Updated package list to match new versions / new packages.
[beastbuild.git] / gnome-doc-utils-0.16.1.diff
1 --- orig/gnome-doc-utils-0.16.1/configure.in    Tue Apr 14 19:00:47 2009
2 +++ gnome-doc-utils-0.16.1/configure.in Fri May  1 07:42:16 2009
3 @@ -26,6 +26,8 @@
4         [build and install the build utilities [default=yes]]),,
5         enable_build_utils=yes)
6  AM_CONDITIONAL(ENABLE_BUILD_UTILS, test x$enable_build_utils = xyes)
7 +AM_CONDITIONAL(HAVE_GNOME_DOC_UTILS, false)
8 +AM_CONDITIONAL(ENABLE_SK, false)
9  
10  if test x$enable_build_utils = xyes; then
11  AM_PATH_PYTHON([2.0])