DEBIAN: reduce compat back to 8, to install binaries in /usr/lib/{vst,lv2}